
<!DOCTYPE html>
<html lang="ru-ru" dir="ltr"
	 class='com_content view-article itemid-64 j36 mm-hover '>
<head>
<meta name='yandex-verification' content='7f6e3930277ca674' />
<meta name="google-site-verification" content="FEk6qLCZa4R_-W7wJw7x2xo6OURcVFYGq07fYJqEQuM" />
		<base href="http://www.vechor.ru/index.php/2010-09-06-13-53-18/16381-v-orlovskoj-oblasti-projdet-agrarnyj-forum" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Орёл, Орловская область, новости Орла, новости Орловской области, новости Орёл" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Аграрный форум «Шатилово» пройдет в 27-29 июня на базе Шатиловской сельскохозяйственной опытной станции." />
	<meta name="twitter:title" content="В Орловской области пройдет аграрный форум" />
	<meta name="twitter:image:src" content="http://www.vechor.ru/index.php/component/jursspublisher/img?src=" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="http://www.vechor.ru/" />
	<meta name="og:title" content="В Орловской области пройдет аграрный форум" />
	<meta name="og:description" content="Аграрный форум «Шатилово» пройдет в 27-29 июня на базе Шатиловской сельскохозяйственной опытной станции.
В рамках форума 28 июня в поселке Шатилово состоится и традиционный для Орловской области День" />
	
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:ttl" content="345600" />
	<meta property="og:title" content="В Орловской области пройдет аграрный форум" />
	<meta property="og:description" content="Аграрный форум «Шатилово» пройдет в 27-29 июня на базе Шатиловской сельскохозяйственной опытной станции." />
	<meta property="og:url" content="http://www.vechor.ru/index.php/2010-09-06-13-53-18/16381-v-orlovskoj-oblasti-projdet-agrarnyj-forum" />
	<meta property="og:site_name" content="&quot;ВЕЧЕРНИЙ ОРЁЛ&quot;. Первая орловская электронная газета" />
	<meta property="og:image" content="http://www.vechor.ru/index.php/component/jursspublisher/img?src=" />
	<meta property="og:updated_time" content="2017-06-06T08:17:18+04:00" />
	<meta property="article:published_time" content="2017-06-06T08:16:30+04:00" />
	<meta property="article:modified_time" content="2017-06-06T08:17:18+04:00" />
	<meta property="article:section" content="ОБЩЕСТВО" />
	<meta name="description" content="Новости Орла и Орловской области" />
	
	<title>В Орловской области пройдет аграрный форум</title>
	<link href="http://vechor.ru/index.php/2010-09-06-13-53-18/16381-v-orlovskoj-oblasti-projdet-agrarnyj-forum" rel="canonical" />
	<link href="/templates/purity_iii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.vechor.ru/index.php/component/search/?Itemid=64&amp;catid=42&amp;id=16381&amp;format=opensearch" rel="search" title="Вечерний орёл" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-69dea-24664.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-13789-24665.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-77924-24721.css" rel="stylesheet" type="text/css" />
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" type="text/javascript"></script>
	<script src="http://www.vechor.ru/plugins/content/jllike/js/buttons.js?5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/purity_iii/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/cache/widgetkit/uikit-5a1b47a8.js" type="text/javascript"></script>
	<script src="/cache/widgetkit/scripts-888fd0c3.js" type="text/javascript"></script>
	<script type="text/javascript">
      var jllickeproSettings = {
        url : "http://www.vechor.ru",
        typeGet : "0",
        isCategory : 0,
        buttonsContayner : "right",
      };jQuery(window).on('load', function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=cyrillic,latin' rel='stylesheet' type='text/css'>
	<style type="text/stylesheet">
	<meta name='yandex-verification' content='7f6e3930277ca674' />
  <meta name="google-site-verification" content="FEk6qLCZa4R_-W7wJw7x2xo6OURcVFYGq07fYJqEQuM" />

		@-webkit-viewport  { width: device-width; }
		@-moz-viewport   { width: device-width; }
		@-ms-viewport    { width: device-width; }
		@-o-viewport    { width: device-width; }
		@viewport      { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<link rel="alternate" type="application/rss+xml" title="Вечерний Орёл. Первая городская электронная газета." href="http://www.vechor.ru/?format=feed&type=rss" />




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<!--[if lt IE 9]>
<link rel="stylesheet" href="/templates/purity_iii/css/ie8.css" type="text/css" />
<![endif]-->
<style>
.module-inner img{
max-width: 100%;
height: auto;
}
#t3-content{
padding-top: 30px;
}
</style>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

 
<!-- MAIN NAVIGATION -->
<header id="t3-mainnav" class="wrap navbar navbar-default navbar-fixed-top t3-mainnav">

	<!-- OFF-CANVAS -->
		<!-- //OFF-CANVAS -->

	<div class="container">

		<!-- NAVBAR HEADER -->
		<div class="navbar-header">

			<!-- LOGO -->
			<div class="logo logo-image">
				<div class="logo-image">
					<a href="/" title="Вечерний Орёл ">
													<img class="logo-img" src="/images/logo.png" alt="Вечерний Орёл " />
						
												
						<span>Вечерний Орёл </span>
					</a>
				</div>
			</div>
			<!-- //LOGO -->

											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
	  
		</div>
		<!-- //NAVBAR HEADER -->

		<!-- NAVBAR MAIN -->
				<nav class="t3-navbar-collapse navbar-collapse collapse"></nav>
		
		<nav class="t3-navbar navbar-collapse collapse">
					<ul class="nav navbar-nav">
			<li class="item-145">				<a href="/index.php" >ГЛАВНЫЕ НОВОСТИ</a>
				</li><li class="item-116">				<a href="/index.php/2011-04-11-09-35-55-116" >В СТРАНЕ</a>
				</li><li class="item-64 current active">				<a href="/index.php/2010-09-06-13-53-18" >ОБЩЕСТВО</a>
				</li><li class="item-65">				<a href="/index.php/2010-09-06-13-53-48" >ЭКОНОМИКА</a>
				</li><li class="item-94">				<a href="/index.php/2010-09-06-13-54-30" >ПОЛИТИКА</a>
				</li><li class="item-69">				<a href="/index.php/2010-09-06-13-55-08" >КРИМИНАЛ</a>
				</li><li class="item-68">				<a href="/index.php/2010-09-06-13-54-48" >ПРОИСШЕСТВИЯ</a>
				</li><li class="item-91">				<a href="http://www.vechor.ru/index.php/2010-12-23-17-43-14" >ФОТО</a>
				</li><li class="item-66">				<a href="/index.php/2010-09-06-13-54-06" >КУЛЬТУРА</a>
				</li><li class="item-117">				<a href="/index.php/2011-04-14-11-45-08" target="_blank" >Афиша</a>
				</li><li class="item-90">				<a href="/index.php?Itemid=90" >Написать нам</a>
				</li><li class="item-114">				<a href="/index.php/2011-01-04-10-04-56-114" >НАРОДНАЯ НОВОСТЬ</a>
				</li><li class="item-115">				<a href="/index.php/2011-01-27-11-29-09-115" >Новости дня</a>
				</li><li class="item-118">				<a href="/index.php/2011-04-19-12-50-09-118" >Обзор прессы</a>
				</li><li class="item-120">				<a href="/index.php/2011-06-24-12-38-59-120" >Пресс-релизы</a>
				</li><li class="item-129">				<a href="/index.php/2011-08-27-13-22-16" >Реклама на сайте</a>
				</li><li class="item-142">				<a href="/index.php/-qq-142" >ВЫБОР &quot;ВО&quot;</a>
				</li>		</ul>
	
		</nav>
  <!-- //NAVBAR MAIN -->

	</div>
</header>
<!-- //MAIN NAVIGATION -->






 


 

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		

		

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="col-xs-12 col-md-6 col-md-push-3">
						

<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	<meta itemprop="url" content="/index.php/2010-09-06-13-53-18/16381-v-orlovskoj-oblasti-projdet-agrarnyj-forum" />

   
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php/2010-09-06-13-53-18/16381-v-orlovskoj-oblasti-projdet-agrarnyj-forum" itemprop="url" title="В Орловской области пройдет аграрный форум">
				В Орловской области пройдет аграрный форум</a>
			</h1>

			</header>
 
 <!-- Aside -->
  <aside class="article-aside">
     	<dl class="article-info muted">

		
			<dt class="article-info-term">
													Подробности							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" itemscope itemtype="http://schema.org/Person" title="Автор: ">
	<i class="fa fa-user"></i>
			<span itemprop="name">Нонна АЛМАЗОВА </span>	</dd>
			
			
										<dd class="category-name hasTooltip" title="Категория: ">
				<i class="fa fa-folder-open"></i>
									<a href="/index.php/2010-09-06-13-53-18" ><span itemprop="genre">ОБЩЕСТВО</span></a>							</dd>			
										<dd class="published hasTooltip" title="Опубликовано: ">
				<i class="icon-calendar"></i>
				<time datetime="2017-06-06T08:16:30+00:00" itemprop="datePublished">
					06 июня 2017				</time>
			</dd>					
					
			
						</dl>
    
     

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/index.php/2010-09-06-13-53-18/16381-v-orlovskoj-oblasti-projdet-agrarnyj-forum?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Печать&#160;</a> </li>
													<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=purity_iii&amp;link=ba6008b1f82e961fb2ce6d0ec56beb94753460f8" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> E-mail</a> </li>
											</ul>
		</div>
	
   </aside> 
  <!-- //Aside -->

 
    
 
 
	
 
	
	<section class="article-content clearfix" itemprop="articleBody">
		<p><strong>Аграрный форум «Шатилово» пройдет в 27-29 июня на базе Шатиловской сельскохозяйственной опытной станции.</strong></p>
<p>В рамках форума 28 июня в поселке Шатилово состоится и традиционный для Орловской области День поля.</p>
 
<p> Также в этот день пройдет Ярмарка сортов и гибридов.</p>
<p>Начало мероприятиям форума даст Международная конференция, в которой примут участие  ,  ведущие ученые России и зарубежья, сельхозтоваропроизводители, специалисты органов управления АПК.</p>
<p>А 29 июня участники форума увидят экспериментальные поля научно-производственного предприятия «Дубовицкое» и осмотрят посевы сортоучастка Орловского филиала Госсорткомиссии.</p>				<div class="jllikeproSharesContayner jllikepro_16381">
				<input type="hidden" class="link-to-share" id="link-to-share-16381" value="http://www.vechor.ru/index.php/2010-09-06-13-53-18/16381-v-orlovskoj-oblasti-projdet-agrarnyj-forum"/>
				<input type="hidden" class="share-title" id="share-title-16381" value="В Орловской области пройдет аграрный форум"/>
				<input type="hidden" class="share-image" id="share-image-16381" value="http://www.vechor.ru/"/>
				<div class="event-container" >
				<div class="likes-block_left">								<a title="FaceBook" class="like l-fb" id="l-fb-16381">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-16381">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-16381">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-16381">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>						<div>
							<a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target="_blank" href="http://joomline.ru/rasshirenija/plugin/jllike.html">Social Like</a>
						</div>
					</div>
				</div>
			</div>	</section>
 
 <!-- footer -->
  <!-- //footer -->

			<hr class="divider-vertical" />
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/2010-09-06-13-53-18/16379-zhiteli-orlovskoj-oblasti-stali-chashche-polzovatsya-uslugami-predostavlyaemymi-mfts" rel="next">
			Вперёд <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
	
	
	</article>
<!-- //Article -->


<script type="text/javascript">
<!--
var jcomments=new JComments(16381, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php/component/jcomments/captcha/91864" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="16381" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Жирный','Введите текст для форматирования');
	jcEditor.addButton('i','Курсив','Введите текст для форматирования');
	jcEditor.addButton('img','Изображение','Введите полный URL изображения');
	jcEditor.addButton('url','Ссылка','Введите полный URL ссылки');
	jcEditor.addButton('quote','Цитата','Введите текст цитаты');
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div></div>


	

		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR 1 -->
		<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-md-3 col-md-pull-6 ">
			<div class="t3-module module " id="Mod154"><div class="module-inner"><div class="module-ct">

<div class="custom" >
	<p><embed src="/images/stories/gazprom.swf" type="application/x-shockwave-flash" width="230" height="380"></embed></p></div>
</div></div></div><div class="t3-module module " id="Mod151"><div class="module-inner"><div class="module-ct"><!-- Yandex.RTB R-A-198207-1 -->
<div id="yandex_rtb_R-A-198207-1"></div>
<script type="text/javascript">
  (function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
      Ya.Context.AdvManager.render({
        blockId: "R-A-198207-1",
        renderTo: "yandex_rtb_R-A-198207-1",
        async: true
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.type = "text/javascript";
    s.src = "//an.yandex.ru/system/context.js";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><div class="module-ct">

<div class="custom" >
	<p><span style="color: #800000; font-size: 18pt;">ТОП-5 самых читаемых новостей </span></p>
<p> <a href="http://vechor.ru/index.php/2010-09-06-13-53-18/15964-slushaniya-po-stroitelstvu-galerej-u-aleksandrovskogo-mosta-otmeneny" rel="alternate"><img src="http://vechor.ru/images/stories/BORIS/Gallery-3.jpg" width="230" /></a></p>
<p><strong>1. </strong><a title="Слушания по строительству галерей у Александровского моста отменены " href="http://vechor.ru/index.php/2010-09-06-13-53-18/15964-slushaniya-po-stroitelstvu-galerej-u-aleksandrovskogo-mosta-otmeneny">Слушания по строительству галерей у Александровского моста отменены </a></p>
<p><strong>2. </strong><a title="Уволились руководители МУПов «Зеленстрой» и ПАТП-1" href="http://vechor.ru/index.php/2010-09-06-13-53-48/15981-uvolilis-rukovoditeli-mupov-zelenstroj-i-patp-1">Уволились руководители МУПов «Зеленстрой» и ПАТП</a></p>
<p><strong>3.</strong> <a title="В Орле полиция разогнала согласованный ранее митинг дальнобойщиков" href="http://vechor.ru/index.php/2010-09-06-13-54-30/15980-v-orle-politsiya-razognala-soglasovannyj-miting-dalnobojshchikov">В Орле полиция разогнала согласованный ранее митинг дальнобойщиков</a></p>
<p><strong>4.</strong> <a title="Говоря по-русски, кинотеатр «Родина» у нас украли – Музалевский" href="http://vechor.ru/index.php/2010-09-06-13-54-30/15974-govorya-po-russki-kinoteatr-rodina-u-nas-ukrali-muzalevskij">Говоря по-русски, кинотеатр «Родина» у нас украли – Музалевский</a></p>
<p><strong>5.</strong> <a title="Областной суд оставил в силе оправдательный приговор Сергею Будагову" href="http://vechor.ru/index.php/2010-09-06-13-53-18/15955-oblastnoj-sud-ostavil-v-sile-opravdatelnyj-prigovor-sergeyu-budagovu">Областной суд оставил в силе оправдательный приговор Сергею Будагову</a></p></div>
</div></div></div><div class="t3-module module " id="Mod146"><div class="module-inner"><div class="module-ct">

<div class="custom" >
	<h1 class="article-title"><a title="Продается жилой домик в пригороде Орла  " href="/index.php/2011-08-27-13-22-16/14107-prodaetsya-zhiloj-domik-v-prigorode-orla">Продается жилой домик в пригороде Орла  </a></h1>
<p><a href="/index.php/2011-08-27-13-22-16/14107-prodaetsya-zhiloj-domik-v-prigorode-orla" rel="alternate"><img src="/images/stories/1-06/Rosselhozbank/domik-3.png" alt="" width="230" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod131"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod104"><div class="module-inner"><h3 class="module-title "><span>СКОРО в ОРЛЕ</span></h3><div class="module-ct">

<div class="custom" >
	<p> <a href="http://vechor.ru/index.php/2011-04-14-11-45-08/15922-vystavka-andreya-romasyukova-1917-do-i-posle" rel="alternate"><img src="/images/stories/19-05/kultura/anons/1917-anons.jpg" width="240" /></a> </p></div>
</div></div></div><div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Несколько слов</span></h3><div class="module-ct">

<div class="custom" >
	<h2>Русским народом управлять несложно, только бесполезно. Всё равно именно тебя обвинят во всех смертных грехах.<br /><strong>Александр II</strong></h2>
<p><strong> </strong></p>
<p><strong>Реклама на cайте </strong></p>
<p><span style="font-size: 14pt; color: #333399;"><strong><a href="/index.php/2011-08-27-13-22-16" rel="alternate"><img src="/images/banners/vechor_bann.jpg" alt="" width="117" height="176" /></a></strong></span> </p>
<p><span style="font-size: 10pt;">Наши рекламные предложения заслуживают внимания. <a href="/index.php/2011-08-27-13-22-16" rel="alternate">Подробнее</a></span></p>
<p> </p>
<p> </p></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR 1 -->
	
		<!-- SIDEBAR 2 -->
		<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-md-3 ">
			<div class="t3-module module " id="Mod155"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/14" target="_blank"
							title="MTC">
							<img
								src="http://www.vechor.ru/images/banners/Smart_Q2_240x400.gif"
								alt="MTC"
								width ="230"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod111"><div class="module-inner"><div class="module-ct">

<div class="custom" >
	<h1 class="article-title"><a title="Лампы преткновения" href="http://vechor.ru/index.php/2010-09-06-13-53-48/16309-lampy-pretknoveniya">Лампы преткновения</a></h1>
<p><a href="http://vechor.ru/index.php/2010-09-06-13-53-48/16309-lampy-pretknoveniya" rel="alternate"><img style="border-width: 0px; margin: 5px;" src="http://vechor.ru/images/stories/BORIS/energoservis-1.jpg" width="250" /></a></p>
<p><strong>О проблемах исполнения энергосервисного контракта, предусматривающего замену устаревших приборов уличного освещения на новые, орловские СМИ писали много раз. <a href="http://vechor.ru/index.php/2010-09-06-13-53-48/16309-lampy-pretknoveniya" rel="alternate">Читать далее</a></strong></p>
<h1 class="article-title"><a title="Орловцы собирают деньги для девушки, попавшей в тяжелое ДТП" href="http://vechor.ru/index.php/2010-09-06-13-53-18/16197-orlovtsy-v-sotssetyakh-sobirayut-dengi-dlya-devushki-popavshej-v-tyazheloe-dtp">Орловцы собирают деньги для девушки, попавшей в тяжелое ДТП</a></h1>
<p><a href="http://vechor.ru/index.php/2010-09-06-13-53-18/16197-orlovtsy-v-sotssetyakh-sobirayut-dengi-dlya-devushki-popavshej-v-tyazheloe-dtp" rel="alternate"><img src="http://vechor.ru/images/stories/2017/ludi/alna.png" width="250" /></a></p>
<p> </p></div>
</div></div></div><div class="t3-module module " id="Mod123"><div class="module-inner"><h3 class="module-title "><span>Поиск</span></h3><div class="module-ct"><form class="form-search" action="/index.php/2010-09-06-13-53-18" method="post">
	<div class="search">
		<label for="mod-search-searchword">Искать...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200" class="form-control " type="text" size="40" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="64" />
	</div>
</form>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>ВОПРОСЫ ДНЯ</span></h3><div class="module-ct">

<div class="custom" >
	<p><span style="font-size: 12pt;"><a href="http://vechor.ru/index.php/69-2010-09-06-13-43-56/voprosy-dnya/16040-zheleznodorozhnaya-prokuratura-orla-otvechaet-na-voprosy-chitatelej-vo" rel="alternate">Территория закона</a></span></p>
<p><a href="http://vechor.ru/index.php/69-2010-09-06-13-43-56/voprosy-dnya/16040-zheleznodorozhnaya-prokuratura-orla-otvechaet-na-voprosy-chitatelej-vo" rel="alternate"><span style="font-size: 12pt;"><img src="http://vechor.ru/images/stories/zakon-12.png" width="230" /></span></a></p>
<p><span style="color: #333333;">На вопросы отвечает прокуратура Железнодорожного района Орла: -</span> Возможен ли переход алиментных обязательства умершего лица к наследникам? <a href="http://vechor.ru/index.php/69-2010-09-06-13-43-56/voprosy-dnya/16040-zheleznodorozhnaya-prokuratura-orla-otvechaet-na-voprosy-chitatelej-vo" rel="alternate">Подробнее</a> </p>
<h1 class="article-title">В СТРАНЕ </h1>
<h1> </h1>
<h1 class="article-title"><a title="Как орловцы осваивают новые проездные билеты" href="http://vechor.ru/index.php/2010-09-06-13-53-18/15049-kak-orlovtsy-osvaivayut-novye-proezdnye-bilety">Как орловцы осваивают новые проездные билеты</a> </h1>
<p>С нового года в Орле по решению горсовета изменились порядок пользования проездными билетами и их стоимость.</p>
<p><a href="http://vechor.ru/index.php/2010-09-06-13-53-18/15049-kak-orlovtsy-osvaivayut-novye-proezdnye-bilety" rel="alternate"><img src="http://vechor.ru/images/stories/AVTO/marshrutki-1.png" alt="" width="250" /></a> </p>
<p class="article-title"> </p>
<h1><strong><a title="Заметки на салфетках " href="/index.php/-qq-142/12963-zametki-na-salfetkakh">Заметки на салфетках</a></strong> </h1>
<p><a href="/index.php/-qq-142/12963-zametki-na-salfetkakh" rel="alternate"><img src="/images/photos/zametki/sametki-1.png" alt="" width="242" height="121" /></a> </p>
<p>Собрав «Большое жюри», мы будем изучать особенности бизнес-ланчей в разных местах Орла. <a href="/index.php/-qq-142/12963-zametki-na-salfetkakh" rel="alternate">Подробнее</a></p>
<p>  </p>
<p> </p></div>
</div></div></div><div class="t3-module module " id="Mod114"><div class="module-inner"><div class="module-ct">

<div class="custom" >
	<h1> </h1>
<p><span style="font-size: 14pt;"> </span></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p></div>
</div></div></div><div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>МЫ ВКОНТАКТЕ</span></h3><div class="module-ct">

<div class="custom" >
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "150", height: "290", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 34284093);
</script></div>
</div></div></div><div class="t3-module module " id="Mod109"><div class="module-inner"><div class="module-ct">

<div class="custom" >
	</div>
</div></div></div>
		</div>
		<!-- //SIDEBAR 2 -->
	
	</div>
</div> 


 


 
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper ">
	<div class="container">
		
	</div>
</nav>
<!-- //NAV HELPER -->

 
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="300" class="back-to-top hidden-xs hidden-sm affix-top">
 <button class="btn btn-primary" title="Back to Top"><i class="fa fa-caret-up"></i></button>
</div>
<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
  $(window).load(function(){
    // hide button to top if the document height not greater than window height*2;using window load for more accurate calculate.  
    if ((parseInt($(window).height())*2)>(parseInt($(document).height()))) {
      $('#back-to-top').hide();
    } 
  });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-12 copyright ">
					<div class="bannergroup">

	<div class="banneritem">
																				<div class="clr"></div>
	</div>

</div>
<div class="module">
	<small>&#169; 2017 "ВЕЧЕРНИЙ ОРЁЛ". Первая орловская электронная газета. Все права защищены. Designed by <a href="http://www.joomlart.com/" title="Visit Joomlart.com!" rel="nofollow">JoomlArt.com</a>.</small>
	<small><a href="http://www.joomla.org">Joomla!</a> - бесплатное программное обеспечение, распространяемое по лицензии <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU General Public License.</a></small>
</div>

<div class="custom" >
	<p><span style="font-size: 11px;"><strong>Свидетельство о регистрации средства массовой информации "Вечерний Орел" <span style="color: #b22222; font-size: 14pt;">16+</span><br /> Эл №ФС77-40195 от 15 июня 2010 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор РФ). </strong><br /> </span></p>
<p><span style="font-size: 11px;"><strong>Главный редактор: Прохоров С. В. Учредитель: Глазкова Е. И. Электронный адрес: vechor.ru@yandex.ru.  </strong><strong>тел. +7 900 484 93 71. Адрес редакции: г. Орел, ул. Горького 45, к.10.</strong></span></p>
<p><span style="font-size: 11px;"><strong>Использование материалов сайта запрещается без письменного согласия редакции vechor.ru.</strong></span></p>
<p><span style="font-size: 11px;"><strong>Сайт создан при поддержке студии <b><a href="http://onecoffee.ru" target="_blank" rel="alternate">onecoffee.ru</a></b></strong></span></p>
<p><span style="font-size: 11px;"><strong>В оформлении сайта используется фото группы ВК «</strong></span><strong>Беспилотники | Аэросъемка в Орле<span style="font-size: 11px;">»</span></strong></p>
<p> </p></div>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!--Rating@Mail.ru counter--><script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script><script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script><script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script><script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=2128200" target="_top">'+
'<img src="http://d9.c7.b0.a2.top.mail.ru/counter?id=2128200;t=135;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="40" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script><noscript><a target="_top" href="http://top.mail.ru/jump?from=2128200">
<img src="http://d9.c7.b0.a2.top.mail.ru/counter?js=na;id=2128200;t=135" 
height="40" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript><script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script><!--// Rating@Mail.ru counter-->
<!-- HotLog --><script type="text/javascript" language="javascript">
hotlog_js="1.0"; hotlog_r=""+Math.random()+"&s=2204107&im=416&r="+
escape(document.referrer)+"&pg="+escape(window.location.href);
</script><script type="text/javascript" language="javascript1.1">
hotlog_js="1.1"; hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N");
</script><script type="text/javascript" language="javascript1.2">
hotlog_js="1.2"; hotlog_r+="&wh="+screen.width+"x"+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth);
</script><script type="text/javascript" language="javascript1.3">
hotlog_js="1.3";
</script><script type="text/javascript" language="javascript">
hotlog_r+="&js="+hotlog_js;
document.write('<a href="http://click.hotlog.ru/?2204107" target="_blank"><img '+
'src="http://hit40.hotlog.ru/cgi-bin/hotlog/count?'+
hotlog_r+'" border="0" width="88" height="31" title="HotLog: показано количество посетителей за сегодня, за вчера и всего" alt="HotLog"><\/a>');
</script><noscript>
<a href="http://click.hotlog.ru/?2204107" target="_blank"><img
src="http://hit40.hotlog.ru/cgi-bin/hotlog/count?s=2204107&im=416" border="0"
width="88" height="31" alt="HotLog" title="HotLog: показано количество посетителей за сегодня, за вчера и всего"></a>
</noscript><!-- /HotLog -->
				</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?'
+ 'sid=1&bt=21&ad=626341&pid=2563372&bid=5046305&bn=5046305&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
//--></script>
<noscript>
<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=626341&pid=2563372&bid=5046305&bn=5046305&rnd=1905322885" border=0 width=1 height=1>
</noscript>

<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>

</html>