
<!DOCTYPE html>
<html lang="ru-ru" dir="ltr"
	 class='com_content view-article itemid-65 j37 mm-hover '>
<head>
<meta name='yandex-verification' content='7f6e3930277ca674' />
<meta name="google-site-verification" content="FEk6qLCZa4R_-W7wJw7x2xo6OURcVFYGq07fYJqEQuM" />
	<base href="http://www.vechor.ru/index.php/2010-09-06-13-53-48/18184-direktorom-filiala-tele2-v-orle-naznachen-andrej-morozov" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Орёл, Орловская область, новости Орла, новости Орловской области, новости Орёл" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Директором филиала мобильного оператора Tele2 в Орле назначен Андрей морозов, сообщает компания." />
	<meta name="twitter:title" content="Директором филиала Tele2 в Орле назначен Андрей Морозов" />
	<meta name="twitter:image:src" content="http://www.vechor.ru/images/stories/1-06/TELE2/morozov-tele2.jpg" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="http://www.vechor.ru/images/stories/1-06/TELE2/morozov-tele2.jpg" />
	<meta name="og:title" content="Директором филиала Tele2 в Орле назначен Андрей Морозов" />
	<meta name="og:description" content="Директором филиала мобильного оператора Tele2 в Орле назначен Андрей морозов, сообщает компания.
В сферу ответственности Андрея Морозова войдет управление бизнесом и улучшение ключевых операционных и" />
	
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:ttl" content="345600" />
	<meta property="og:title" content="Директором филиала Tele2 в Орле назначен Андрей Морозов" />
	<meta property="og:description" content="Директором филиала мобильного оператора Tele2 в Орле назначен Андрей морозов, сообщает компания." />
	<meta property="og:url" content="http://www.vechor.ru/index.php/2010-09-06-13-53-48/18184-direktorom-filiala-tele2-v-orle-naznachen-andrej-morozov" />
	<meta property="og:site_name" content="&quot;ВЕЧЕРНИЙ ОРЁЛ&quot;. Первая орловская электронная газета" />
	<meta property="og:image" content="http://www.vechor.ru/images/stories/1-06/TELE2/morozov-tele2.jpg" />
	<meta property="og:updated_time" content="2017-10-06T19:37:24+04:00" />
	<meta property="article:published_time" content="2017-10-06T19:34:03+04:00" />
	<meta property="article:modified_time" content="2017-10-06T19:37:24+04:00" />
	<meta property="article:section" content="ЭКОНОМИКА" />
	<meta name="description" content="Новости Орла и Орловской области" />
	
	<title>Директором филиала Tele2 в Орле назначен Андрей Морозов</title>
	<link href="http://vechor.ru/index.php/2010-09-06-13-53-48/18184-direktorom-filiala-tele2-v-orle-naznachen-andrej-morozov" rel="canonical" />
	<link href="/templates/purity_iii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.vechor.ru/index.php/component/search/?Itemid=65&amp;catid=45&amp;id=18184&amp;format=opensearch" rel="search" title="Вечерний орёл" type="application/opensearchdescription+xml" />
	<link href="/templates/purity_iii/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.vechor.ru/plugins/content/jllike/js/buttons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/purity_iii/local/css/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/purity_iii/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/purity_iii/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/purity_iii/css/additional.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/styles-92a4af6f.css" rel="stylesheet" type="text/css" />
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" type="text/javascript"></script>
	<script src="http://www.vechor.ru/plugins/content/jllike/js/buttons.js?5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?f3999c2f55aff1e4fa398ec19aee2b1e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f3999c2f55aff1e4fa398ec19aee2b1e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f3999c2f55aff1e4fa398ec19aee2b1e" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?f3999c2f55aff1e4fa398ec19aee2b1e" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js?f3999c2f55aff1e4fa398ec19aee2b1e" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/purity_iii/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/cache/widgetkit/uikit-5a1b47a8.js" type="text/javascript"></script>
	<script src="/cache/widgetkit/scripts-888fd0c3.js" type="text/javascript"></script>
	<script type="text/javascript">
      var jllickeproSettings = {
        url : "http://www.vechor.ru",
        typeGet : "0",
        isCategory : 0,
        buttonsContayner : "right",
      };jQuery(window).on('load', function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=cyrillic,latin' rel='stylesheet' type='text/css'>
	<style type="text/stylesheet">
	<meta name='yandex-verification' content='7f6e3930277ca674' />
  <meta name="google-site-verification" content="FEk6qLCZa4R_-W7wJw7x2xo6OURcVFYGq07fYJqEQuM" />

		@-webkit-viewport  { width: device-width; }
		@-moz-viewport   { width: device-width; }
		@-ms-viewport    { width: device-width; }
		@-o-viewport    { width: device-width; }
		@viewport      { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<link rel="alternate" type="application/rss+xml" title="Вечерний Орёл. Первая городская электронная газета." href="http://www.vechor.ru/?format=feed&type=rss" />




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<!--[if lt IE 9]>
<link rel="stylesheet" href="/templates/purity_iii/css/ie8.css" type="text/css" />
<![endif]-->
<style>
.module-inner img{
max-width: 100%;
height: auto;
}
#t3-content{
padding-top: 30px;
}
</style>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

 
<!-- MAIN NAVIGATION -->
<header id="t3-mainnav" class="wrap navbar navbar-default navbar-fixed-top t3-mainnav">

	<!-- OFF-CANVAS -->
		<!-- //OFF-CANVAS -->

	<div class="container">

		<!-- NAVBAR HEADER -->
		<div class="navbar-header">

			<!-- LOGO -->
			<div class="logo logo-image">
				<div class="logo-image">
					<a href="/" title="Вечерний Орёл ">
													<img class="logo-img" src="/images/logo.png" alt="Вечерний Орёл " />
						
												
						<span>Вечерний Орёл </span>
					</a>
				</div>
			</div>
			<!-- //LOGO -->

											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
	  	  <!-- HEAD SEARCH --> 
	  <div class="head-search">   
	   <div class="t3-module module " id="Mod132"><div class="module-inner"><div class="module-ct">

<div class="custom" >
	<p style="text-align: right;"><a href="http://www.kom-orel.ru/index.php?action=rekord&amp;sub=news&amp;id=5234%20" rel="alternate"><img src="/images/banners/pguk-banner.jpg" alt="" /></a></p></div>
</div></div></div>
	  </div>
	  <!-- //HEAD SEARCH -->
	  
		</div>
		<!-- //NAVBAR HEADER -->

		<!-- NAVBAR MAIN -->
				<nav class="t3-navbar-collapse navbar-collapse collapse"></nav>
		
		<nav class="t3-navbar navbar-collapse collapse">
					<ul class="nav navbar-nav">
			<li class="item-145">				<a href="/index.php" >ГЛАВНЫЕ НОВОСТИ</a>
				</li><li class="item-116">				<a href="/index.php/2011-04-11-09-35-55-116" >В СТРАНЕ</a>
				</li><li class="item-64">				<a href="/index.php/2010-09-06-13-53-18" >ОБЩЕСТВО</a>
				</li><li class="item-65 current active">				<a href="/index.php/2010-09-06-13-53-48" >ЭКОНОМИКА</a>
				</li><li class="item-94">				<a href="/index.php/2010-09-06-13-54-30" >ПОЛИТИКА</a>
				</li><li class="item-69">				<a href="/index.php/2010-09-06-13-55-08" >КРИМИНАЛ</a>
				</li><li class="item-68">				<a href="/index.php/2010-09-06-13-54-48" >ПРОИСШЕСТВИЯ</a>
				</li><li class="item-91">				<a href="http://www.vechor.ru/index.php/2010-12-23-17-43-14" >ФОТО</a>
				</li><li class="item-66">				<a href="/index.php/2010-09-06-13-54-06" >КУЛЬТУРА</a>
				</li><li class="item-117">				<a href="/index.php/2011-04-14-11-45-08" target="_blank" >Афиша</a>
				</li><li class="item-90">				<a href="/index.php?Itemid=90" >Написать нам</a>
				</li><li class="item-114">				<a href="/index.php/2011-01-04-10-04-56-114" >НАРОДНАЯ НОВОСТЬ</a>
				</li><li class="item-115">				<a href="/index.php/2011-01-27-11-29-09-115" >Новости дня</a>
				</li><li class="item-118">				<a href="/index.php/2011-04-19-12-50-09-118" >Обзор прессы</a>
				</li><li class="item-120">				<a href="/index.php/2011-06-24-12-38-59-120" >Пресс-релизы</a>
				</li><li class="item-129">				<a href="/index.php/2011-08-27-13-22-16" >Реклама на сайте</a>
				</li><li class="item-142">				<a href="/index.php/-qq-142" >ВЫБОР &quot;ВО&quot;</a>
				</li>		</ul>
	
		</nav>
  <!-- //NAVBAR MAIN -->

	</div>
</header>
<!-- //MAIN NAVIGATION -->






 


 

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		

		

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="col-xs-12 col-md-6 col-md-push-3">
						

<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	<meta itemprop="url" content="/index.php/2010-09-06-13-53-48/18184-direktorom-filiala-tele2-v-orle-naznachen-andrej-morozov" />

   
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/index.php/2010-09-06-13-53-48/18184-direktorom-filiala-tele2-v-orle-naznachen-andrej-morozov" itemprop="url" title="Директором филиала Tele2 в Орле назначен Андрей Морозов">
				Директором филиала Tele2 в Орле назначен Андрей Морозов</a>
			</h1>

			</header>
 
 <!-- Aside -->
  <aside class="article-aside">
     	<dl class="article-info muted">

		
			<dt class="article-info-term">
													Подробности							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" itemscope itemtype="http://schema.org/Person" title="Автор: ">
	<i class="fa fa-user"></i>
			<span itemprop="name">Вадим НИКОЛАЕВ</span>	</dd>
			
			
										<dd class="category-name hasTooltip" title="Категория: ">
				<i class="fa fa-folder-open"></i>
									<a href="/index.php/2010-09-06-13-53-48" ><span itemprop="genre">ЭКОНОМИКА</span></a>							</dd>			
										<dd class="published hasTooltip" title="Опубликовано: ">
				<i class="icon-calendar"></i>
				<time datetime="2017-10-06T19:34:03+00:00" itemprop="datePublished">
					06 октября 2017				</time>
			</dd>					
					
			
						</dl>
    
     

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/index.php/2010-09-06-13-53-48/18184-direktorom-filiala-tele2-v-orle-naznachen-andrej-morozov?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Печать&#160;</a> </li>
													<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=purity_iii&amp;link=d68968a8726a717545e8f68f1f2d95a659b41cf5" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> E-mail</a> </li>
											</ul>
		</div>
	
   </aside> 
  <!-- //Aside -->

 
    
 
 
	
 
	
	<section class="article-content clearfix" itemprop="articleBody">
		<p><strong><img style="border-width: 0px; margin: 5px; float: left;" src="/images/stories/1-06/TELE2/morozov-tele2.jpg" width="250" height="181" />Директором филиала мобильного оператора Tele2 в Орле назначен Андрей морозов, сообщает компания.</strong></p>
<p>В сферу ответственности Андрея Морозова войдет управление бизнесом и улучшение ключевых операционных и финансовых показателей Tele2 в Орловской области.</p>
 
<p>К команде Tele2 Орел Андрей Морозов присоединился в 2012 году, заняв позицию руководителя отдела эксплуатации. В данной должности он спешно реализовал проект развертывания сетей третьего и четвертого поколения в регионе. С 2016 года был назначен руководителем техотдела обособленного подразделения в Орле, с июня 2017 года занимал должность технического директора орловского филиала.</p>
<p>Дмитрий Садыков, директор макрорегиона «Черноземье» Tele2:</p>
<p>- Мы продолжаем активное развитие в Орле: выстраиваем сеть дистрибуции, увеличиваем зону покрытия сети, запускаем востребованные продукты и набираем абонентскую базу, предоставляя своим клиентам качественные услуги мобильной связи. Уверен, что накопленный опыт и знания позволят Андрею добиться высоких результатов и усилят позиции Tele2 в Орловской области, - прокомментировал это назначение <strong>директор макрорегиона «Черноземье» Tele2 Дмитрий Садыков.  </strong></p>
<p><strong> </strong></p>
<p> </p>				<div class="jllikeproSharesContayner jllikepro_18184">
				<input type="hidden" class="link-to-share" id="link-to-share-18184" value="http://www.vechor.ru/index.php/2010-09-06-13-53-48/18184-direktorom-filiala-tele2-v-orle-naznachen-andrej-morozov"/>
				<input type="hidden" class="share-title" id="share-title-18184" value="Директором филиала Tele2 в Орле назначен Андрей Морозов"/>
				<input type="hidden" class="share-image" id="share-image-18184" value="http://www.vechor.ru/images/stories/1-06/TELE2/morozov-tele2.jpg"/>
				<div class="event-container" >
				<div class="likes-block_left">								<a title="FaceBook" class="like l-fb" id="l-fb-18184">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-18184">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-18184">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-18184">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>						<div>
							<a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target="_blank" href="http://joomline.ru/rasshirenija/plugin/jllike.html">Social Like</a>
						</div>
					</div>
				</div>
			</div>	</section>
 
 <!-- footer -->
  <!-- //footer -->

			<hr class="divider-vertical" />
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/2010-09-06-13-53-48/18176-v-orlovskoj-oblasti-zaregistrirovano-7500-on-lajn-kass" rel="next">
			Вперёд <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
	
	
	</article>
<!-- //Article -->


<script type="text/javascript">
<!--
var jcomments=new JComments(18184, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">К сожалению, мы вынуждены отключить возможность комментирования на сайте. Надеемся, не навсегда. Оставлять комменты можно на наших страницах в соцсетях Вконтакте, Twitter и Facebook.</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div></div>


	

		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR 1 -->
		<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-md-3 col-md-pull-6 ">
			<div class="t3-module module " id="Mod159"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/17" target="_blank" rel="noopener noreferrer"
							title="MTS-4G">
							<img
								src="http://www.vechor.ru/images/banners/4G-quality.gif"
								alt="MTS-4G"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod151"><div class="module-inner"><div class="module-ct"><!-- Yandex.RTB R-A-198207-1 -->
<div id="yandex_rtb_R-A-198207-1"></div>
<script type="text/javascript">
  (function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
      Ya.Context.AdvManager.render({
        blockId: "R-A-198207-1",
        renderTo: "yandex_rtb_R-A-198207-1",
        async: true
      });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.type = "text/javascript";
    s.src = "//an.yandex.ru/system/context.js";
    s.async = true;
    t.parentNode.insertBefore(s, t);
  })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div><div class="t3-module module " id="Mod103"><div class="module-inner"><div class="module-ct">

<div class="custom" >
	<h2><strong><img style="border-width: 0px; margin: 5px;" src="http://vechor.ru/images/jdownloads/catimages/folder_home.png" width="40" height="40" />Сбербанк реализует недвижимость</strong></h2>
<p class="article-title"><span style="font-size: 12pt;"><a title="Сбербанк реализует офисное помещение на Щепной площади в Орле" href="http://vechor.ru/index.php/-qq-142/18056-sberbank-realizuet-ofisnoe-pomeshchenie-na-shchepnoj-ploshchadi-v-orle">Сбербанк реализует офисное помещение на Щепной площади в Орле</a> </span></p>
<p class="article-title"><span style="font-size: 12pt;"><a title=" Сбербанк реализует недвижимость в Кромах " href="http://vechor.ru/index.php/-qq-142/18057-sberbank-realizuet-nedvizhimost-v-kromakh">Сбербанк реализует недвижимость в Кромах</a></span></p>
<p class="article-title"><span style="font-size: 12pt;"><a title="Сбербанк реализует офисное помещение и гараж в Болхове" href="http://vechor.ru/index.php/-qq-142/18058-sberbank-realizuet-ofisnoe-pomeshchenie-i-garazh-v-bolkhove">Сбербанк реализует офисное помещение и гараж в Болхове</a></span></p>
<p> </p>
<h2><strong>7 лайфхаков, которые помогут стать умнее </strong></h2>
<p><a href="https://ru.insider.pro/lifestyle/2017-09-07/7-lajfhakov-kotorye-pomogut-stat-umnee/"><strong><img src="http://vechor.ru/images/stories/SIMVOLY/2015/mozg-1.png" width="240" /></strong></a></p>
<p>Предприниматель и финансовый эксперт Эль Каплан о том, как легко и быстро чему-то учиться. <a href="https://ru.insider.pro/lifestyle/2017-09-07/7-lajfhakov-kotorye-pomogut-stat-umnee/">Читать </a><strong><br /></strong></p>
<h2><strong>Советы по делу </strong></h2>
<p><strong>Полезные рекомендации специалистов Орловского филиала Россельхозбанка. </strong></p>
<p><strong><img src="/images/stories/dengy/fingramotnost.png" width="230" /></strong></p>
<h1 class="article-title"><a title="На что обратить внимание при оформлении ипотеки?" href="http://vechor.ru/index.php/2010-09-06-13-53-48/17780-na-chto-obratit-vnimanie-pri-oformlenii-ipoteki">На что обратить внимание при оформлении ипотеки?</a></h1>
<h1 class="article-title"><a title="Что нужно знать до принятия решения о банковском кредите?" href="http://vechor.ru/index.php/2010-09-06-13-53-48/17372-chto-nuzhno-znat-do-prinyatiya-resheniya-o-bankovskom-kredite">Что нужно знать до принятия решения о банковском кредите?</a></h1>
<p class="article-title"><span style="font-size: 12pt;"><a title="Как исправить «подпорченную» кредитную историю" href="http://vechor.ru/index.php/2010-09-06-13-53-48/17314-kak-ispravit-podporchennuyu-kreditnuyu-istoriyu">Как исправить «подпорченную» кредитную историю</a></span></p>
<p><span style="font-size: 12pt;"><a title="Что делать, если банкомат «зажевал» деньги или карту" href="/index.php/2010-09-06-13-53-48/17269-chto-delat-esli-bankomat-zazheval-dengi-ili-kartu">Что делать, если банкомат «зажевал» деньги или карту</a></span></p>
<p><iframe src="https://boomstarter.ru/projects/439142/gorod_oryol_dolzhen_letat/widget/video.html" width="230" height="170" frameborder="0"></iframe></p>
<h1 class="article-title"><a title="«12/13: Твой курс по еврейской традиции»" href="http://vechor.ru/index.php/2011-01-27-11-29-09-115/18026-12-13-tvoj-kurs-po-evrejskoj-traditsii">«12/13: Твой курс по еврейской традиции»</a></h1>
<p><a href="http://vechor.ru/index.php/2011-01-27-11-29-09-115/18026-12-13-tvoj-kurs-po-evrejskoj-traditsii"><img src="http://vechor.ru/images/stories/1-06/kurs_12_23.png" width="230" /></a></p>
<header>
<p><a href="http://offblackcat.com/"><img src="/images/banners/rijov-banner.png" alt="" /></a></p>
</header></div>
</div></div></div><div class="t3-module module " id="Mod131"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Несколько слов</span></h3><div class="module-ct">

<div class="custom" >
	<p>Наша молодежь любит окружить себя роскошью, она дурно воспитана! Она смеется над начальством и не уважает старших!</p>
<p><strong>Cократ, 5 век до н.э.</strong><strong> </strong></p>
<p><strong>Реклама на cайте </strong></p>
<p><span style="font-size: 14pt; color: #333399;"><strong><a href="/index.php/2011-08-27-13-22-16" rel="alternate"><img src="/images/banners/vechor_bann.jpg" alt="" width="117" height="176" /></a></strong></span> </p>
<p><span style="font-size: 10pt;">Наши рекламные предложения заслуживают внимания. <a href="/index.php/2011-08-27-13-22-16" rel="alternate">Подробнее</a></span></p>
<p> </p>
<p> </p></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR 1 -->
	
		<!-- SIDEBAR 2 -->
		<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-md-3 ">
			<div class="t3-module module " id="Mod111"><div class="module-inner"><div class="module-ct">

<div class="custom" >
	<p><a href="http://2017.rifvrn.ru/"><img src="/images/banners/RIF_2.gif" alt="" /></a></p>
<h1 class="header-h0"><a href="http://www.banki.ru/news/daytheme/?id=9960139">Карты, деньги, два ствола</a></h1>
<p><a href="http://www.banki.ru/news/daytheme/?id=9960139"><img src="/images/stories/dengy/karta-banka.png" alt="" /></a></p>
<p>С увеличением количества банковских карт растет и «мастерство» мошенников, которые стремятся дотянуться до наших с вами денег с помощью высоких (и не очень) технологий. Насколько беззащитны средства на банковских картах и как уберечь их от злоумышленников, разбирался Банки.ру. <a href="http://www.banki.ru/news/daytheme/?id=9960139">Читать</a> </p>
<p><span style="font-size: 14pt; color: #800000;"><strong>ТОП-5 самых читаемых новостей </strong></span></p>
<p><span style="font-size: 14pt;"><a href="http://vechor.ru/index.php/2010-09-06-13-54-30/17728-orlovskie-vlasti-predstavili-byudzhetnye-plany-na-2018-god-luchshe-poka-ne-budet"><span style="color: #800000;"><strong><img src="/images/stories/dengy/sekvestr.jpg" width="240" /></strong></span></a></span></p>
<p><span style="font-size: 10pt;"><strong>1.</strong> <a href="http://vechor.ru/index.php/2010-09-06-13-54-30/17728-orlovskie-vlasti-predstavili-byudzhetnye-plany-na-2018-god-luchshe-poka-ne-budet">Орловские власти представили бюджетные планы на 2018 год. Легче не будет</a></span></p>
<p><span style="font-size: 10pt;"><strong>2.</strong> <a href="/index.php/2010-09-06-13-53-18/17749-v-orle-pensionera-tri-raza-vyselyali-iz-doma-podlezhashchego-snosu">В Орле пенсионера три раза выселяли из дома, подлежащего сносу</a></span></p>
<p><span style="font-size: 10pt;"><strong>3</strong>. <a href="/index.php/2010-09-06-13-53-18/17764-v-orelgoszakazchike-snova-novyj-gendirektor-pyatyj-za-tri-goda">В «Орелгосзаказчике» - новый гендиректор. Пятый за три года</a></span></p>
<p><span style="font-size: 10pt;"><strong>4.</strong> <a href="/index.php/2010-09-06-13-53-18/17759-vladimir-dostovalov-ukhodit-s-posta-direktora-spetsavtobazy-smi">Владимир Достовалов уходит с поста директора «Спецавтобазы» - СМИ</a></span></p>
<p><span style="font-size: 10pt;"><strong>5.</strong> <a href="/index.php/2010-09-06-13-54-30/17756-v-orle-sud-priznal-otkaz-v-mitinge-nezakonnym-i-obyazal-vlasti-ego-razreshit">В Орле суд признал отказ в митинге незаконным и обязал власти его разрешить  </a></span> </p>
<h2 class="article-title">ВНИМАНИЕ! </h2>
<h2 class="article-title"><a title="В августе абоненты получат обновленную форму квитанции об оплате газа" href="http://vechor.ru/index.php/2010-09-06-13-53-18/17074-v-avguste-abonenty-poluchat-obnovlennuyu-formu-kvitantsii-ob-oplate-gaza">В августе абоненты получат обновленную форму квитанции об оплате газа</a> </h2>
<p><a href="http://vechor.ru/index.php/2010-09-06-13-53-18/17074-v-avguste-abonenty-poluchat-obnovlennuyu-formu-kvitantsii-ob-oplate-gaza"><img src="http://vechor.ru/images/stories/gaz-2.jpg" width="230" /></a></p>
<p>Изменения в квитанции будут незначительными и затронут только тех потребителей,  которые для расчета оплаты потребляемого ресурса используют прибор учета (счетчик). Абоненты, производящие оплату по нормативу потребления, получат привычную по внешнему виду и содержанию квитанцию. <a href="http://vechor.ru/index.php/2010-09-06-13-53-18/17074-v-avguste-abonenty-poluchat-obnovlennuyu-formu-kvitantsii-ob-oplate-gaza">Подробнее</a> </p>
<p> </p>
<p class="article-title"> </p></div>
</div></div></div><div class="t3-module module " id="Mod123"><div class="module-inner"><h3 class="module-title "><span>Поиск</span></h3><div class="module-ct"><form class="form-search" action="/index.php/2010-09-06-13-53-48" method="post">
	<div class="search">
		<label for="mod-search-searchword">Искать...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200" class="form-control " type="text" size="40" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="65" />
	</div>
</form>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>ВОПРОСЫ ДНЯ</span></h3><div class="module-ct">

<div class="custom" >
	<h1 class="article-title"><a title="77 орловских дворов, которые отремонтируют в этом году - список" href="/index.php/-qq-142/16392-77-orlovskikh-dvorov-kotorye-otremontiruyut-v-etom-godu-spisok">77 орловских дворов, которые отремонтируют в этом году - список</a></h1>
<p><a href="/index.php/-qq-142/16392-77-orlovskikh-dvorov-kotorye-otremontiruyut-v-etom-godu-spisok" rel="alternate"><img src="/images/stories/dvorremont.jpg" width="230" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod114"><div class="module-inner"><div class="module-ct">

<div class="custom" >
	<h1><a href="http://www.rbcplus.ru/news/592e3e537a8aa95ad19b0927?utm_source=rbc&amp;utm_medium=plus&amp;utm_campaign=jun05-n-583a02e87a8aa912f92d7172" rel="alternate">Будущее без тайн</a></h1>
<p><a href="http://www.rbcplus.ru/news/592e3e537a8aa95ad19b0927?utm_source=rbc&amp;utm_medium=plus&amp;utm_campaign=jun05-n-583a02e87a8aa912f92d7172" rel="alternate"><img src="/images/stories/SIMVOLY/2015/mozg-1.png" width="230" /></a></p>
<p><span style="font-size: 12pt;"> Что несут новые технологии — безопасность и комфорт или угрозу личному пространству? РБК - <a href="http://www.rbcplus.ru/news/592e3e537a8aa95ad19b0927?utm_source=rbc&amp;utm_medium=plus&amp;utm_campaign=jun05-n-583a02e87a8aa912f92d7172" rel="alternate">читать</a></span></p></div>
</div></div></div><div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>МЫ ВКОНТАКТЕ</span></h3><div class="module-ct">

<div class="custom" >
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "150", height: "290", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 34284093);
</script></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR 2 -->
	
	</div>
</div> 


 
	<!-- SPOTLIGHT 2 -->
	<div class="wrap t3-sl t3-sl-2">
  <div class="container">
 			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2 row">
					<div class=" col-lg-12 hidden-lg col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod132"><div class="module-inner"><div class="module-ct">

<div class="custom" >
	<p style="text-align: right;"><a href="http://www.kom-orel.ru/index.php?action=rekord&amp;sub=news&amp;id=5234%20" rel="alternate"><img src="/images/banners/pguk-banner.jpg" alt="" /></a></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
  </div>
	</div>
	<!-- //SPOTLIGHT 2 -->


 
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper ">
	<div class="container">
		
	</div>
</nav>
<!-- //NAV HELPER -->

 
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="300" class="back-to-top hidden-xs hidden-sm affix-top">
 <button class="btn btn-primary" title="Back to Top"><i class="fa fa-caret-up"></i></button>
</div>
<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
  $(window).load(function(){
    // hide button to top if the document height not greater than window height*2;using window load for more accurate calculate.  
    if ((parseInt($(window).height())*2)>(parseInt($(document).height()))) {
      $('#back-to-top').hide();
    } 
  });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-12 copyright ">
					<div class="bannergroup">

	<div class="banneritem">
																				<div class="clr"></div>
	</div>

</div>
<div class="module">
	<small>&#169; 2017 "ВЕЧЕРНИЙ ОРЁЛ". Первая орловская электронная газета. Все права защищены. Designed by <a href="http://www.joomlart.com/" title="Visit Joomlart.com!" rel="nofollow">JoomlArt.com</a>.</small>
	<small><a href="http://www.joomla.org">Joomla!</a> - бесплатное программное обеспечение, распространяемое по лицензии <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU General Public License.</a></small>
</div>

<div class="custom" >
	<p><span style="font-size: 11px;"><strong>Свидетельство о регистрации средства массовой информации "Вечерний Орел" <span style="color: #b22222; font-size: 14pt;">16+</span><br /> Эл №ФС77-40195 от 15 июня 2010 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор РФ). </strong><br /> </span></p>
<p><span style="font-size: 11px;"><strong>Главный редактор: Прохоров С. В. Учредитель: Глазкова Е. И. Электронный адрес: vechor.ru@yandex.ru.  </strong><strong>Адрес редакции: г. Орел, ул. Горького 45, к.10. Контактный телефон: +7 953 478 19 25</strong></span></p>
<p><span style="font-size: 11px;"><strong>Использование материалов сайта запрещается без письменного согласия редакции vechor.ru.</strong></span></p>
<p><span style="font-size: 11px;"><strong>Сайт создан при поддержке студии <b><a href="http://onecoffee.ru" target="_blank" rel="alternate noopener noreferrer">onecoffee.ru</a></b></strong></span></p>
<p><span style="font-size: 11px;"><strong>В оформлении сайта используется фото группы ВК «</strong></span><strong>Беспилотники | Аэросъемка в Орле<span style="font-size: 11px;">»</span></strong></p>
<p> </p></div>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!--Rating@Mail.ru counter--><script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script><script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script><script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script><script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=2128200" target="_top">'+
'<img src="http://d9.c7.b0.a2.top.mail.ru/counter?id=2128200;t=135;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="40" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script><noscript><a target="_top" href="http://top.mail.ru/jump?from=2128200">
<img src="http://d9.c7.b0.a2.top.mail.ru/counter?js=na;id=2128200;t=135" 
height="40" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript><script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script><!--// Rating@Mail.ru counter-->
<!-- HotLog --><script type="text/javascript" language="javascript">
hotlog_js="1.0"; hotlog_r=""+Math.random()+"&s=2204107&im=416&r="+
escape(document.referrer)+"&pg="+escape(window.location.href);
</script><script type="text/javascript" language="javascript1.1">
hotlog_js="1.1"; hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N");
</script><script type="text/javascript" language="javascript1.2">
hotlog_js="1.2"; hotlog_r+="&wh="+screen.width+"x"+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth);
</script><script type="text/javascript" language="javascript1.3">
hotlog_js="1.3";
</script><script type="text/javascript" language="javascript">
hotlog_r+="&js="+hotlog_js;
document.write('<a href="http://click.hotlog.ru/?2204107" target="_blank"><img '+
'src="http://hit40.hotlog.ru/cgi-bin/hotlog/count?'+
hotlog_r+'" border="0" width="88" height="31" title="HotLog: показано количество посетителей за сегодня, за вчера и всего" alt="HotLog"><\/a>');
</script><noscript>
<a href="http://click.hotlog.ru/?2204107" target="_blank"><img
src="http://hit40.hotlog.ru/cgi-bin/hotlog/count?s=2204107&im=416" border="0"
width="88" height="31" alt="HotLog" title="HotLog: показано количество посетителей за сегодня, за вчера и всего"></a>
</noscript><!-- /HotLog -->
				</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->







</div>
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?'
+ 'sid=1&bt=21&ad=639740&pid=2627031&bid=5244788&bn=5244788&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '" border=0 width=1 height=1>')
//--></script>
<noscript>
<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=639740&pid=2627031&bid=5244788&bn=5244788&rnd=1905322885" border=0 width=1 height=1>
</noscript>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>

</html>